Miksi en saa vastattua yv:hen

foorumin toimintaan liittyviä asioita

Valvojat: Aleksandra, maatiaiskukko, HiltaHelikopteri

Miksi en saa vastattua yv:hen

ViestiKirjoittaja pinkyandbrain » Ma 22.04.2013 19:52

Hei. Kun yritän vastata minulle tulleeseen yv:hen munanetissä niin herjaa, että pyytämääsi henkilöä ei ole tms.
pinkyandbrain
 

Re: Miksi en saa vastattua yv:hen

ViestiKirjoittaja Nina » Ma 22.04.2013 22:11

Mulle kävi joskus samanlailla. Ethän kirjoita mitään siihen "ylimmäiseen" ruutun, jonka sivussa lukee etsi käyttäjä?
Nina
 

Re: Miksi en saa vastattua yv:hen

ViestiKirjoittaja Wolverina » To 25.04.2013 14:12

Sama ongelma! Paitsi, etten saa lähetettyä yv:tä...
Yritin tervetuloa tutustumaan kanalaan-ketjun innoittamana varata itselleni "kanala-aikaa" ainakin neljältä lähiseudun immeiseltä. Yksi ainakin oli statuksen mukaan viimeksi pari päivää sitten kirjoittanut palstalle. Ja silti sanoo kaikkien kohdalle, ettei kyseistä nimimerkkiä löydy... :smt017

Nimim. Olenko liian yksinkertainen lähettämään viestejä?
Wolverina
 

Re: Miksi en saa vastattua yv:hen

ViestiKirjoittaja HiltaHelikopteri » To 25.04.2013 20:33

Ninalla oli hyvä vinkki! < Siitäkö ei ole kysymys?
Kirjoitusvirhe tulisi ekana mieleen...se kun on syynä monenmoisiin ongelmiin.
Esimerkki: kana on eri asia kuin Kana.

Joku käyttäjä on voinut kieltää itselleen tulevat yksitysviestit.
Ja luonnollisesti poistetut käyttäjät eivät pysty vastaanottamaan yksäreitä.

Yksityisviestit toimivat erilailla kuin useimmat sähköpostit: kirjoitettu viesti on ensin lähtevät-laatikossa ja siirtyy lähetetyt-laatikkoon, kun vastaanottaja sisäänkirjautuu/lukee viestin. < Tästä ongelmasta ei nyt tainnut olla kyse?
Tonja, p: 046 666 5106 sp: tonjaätnettipistefi
Avatar
HiltaHelikopteri
kukkoilija
 
Viestit: 4176
Liittynyt: Ti 01.11.2005 18:58
Paikkakunta: Vantaa

Re: Miksi en saa vastattua yv:hen

ViestiKirjoittaja Wolverina » Su 28.04.2013 11:09

Yritin laittaa HiltaHeliKopterille yv:n ja se kyllä lähti. Ihan samoin lähetin muillekin, eli painoin tota nimen alla olevaa yv.nappulaa ja kirjoitin viestin. Vastaanottajahan tulee sinne automaattisesti...

Hassua. Ehkä ne muut oli poistuneita tai sit tosiaan kieltäneet yksityisviestit. Tai sit vaan jotain tyrin... Kiitos kuitenkin vinkeistä :smt001
Wolverina
 

Re: Miksi en saa vastattua yv:hen

ViestiKirjoittaja pinkyandbrain » To 02.05.2013 18:55

En saa vieläkään vastattua yv viesteihin. Jäävät tuonne lähteviin?? :smt012

vastaanottajan luulisi olevan oikein kun on ensin minulle tullut viesti ja sitten painan "vastaa viestiin". Ylälokeroon en ole kirjoittanut mitään. Vastaanottajan nimi näkyy sen yläpuolella.
pinkyandbrain
 

Re: Miksi en saa vastattua yv:hen

ViestiKirjoittaja Nina » To 02.05.2013 22:13

Haa, tän mä tiedän! Viesti on lähtevissä niin kauan, kun vastaanottaja lukee sen. Kun se on poistunut lähtevistä, tiedät, että se on luettu.
Nina
 

Viesti-toiminto ei pelaa?

ViestiKirjoittaja brahma » Pe 12.07.2013 23:18

Hei!
Taidan olla ihan urpo, mutta miksi kirjoittamani viestit jää otsikon 'lähtevät' alle eikä sinne 'lähetetyt' ? Kokeeksi laitoin juuri kaksi viestiä ja varmistin että klikkaisin lähetä vastaus- painiketta, mutta sinne nekin siirtyi läheviin, en tajua... :-"
brahma
 

Re: Viesti-toiminto ei pelaa?

ViestiKirjoittaja ninanni » Pe 12.07.2013 23:51

ne on lähtevissä niin kauan ennenkuin vastapuoli on lukenut ne. Lukemisen jälkeen ne siirtyy lähetettyihin.
ninanni
 

Re: Viesti-toiminto ei pelaa?

ViestiKirjoittaja brahma » Su 14.07.2013 19:21

ok, eli sit vaan odottelen rauhassa, kiitos vastauksesta :smt001
brahma
 

Yv ilmoittaa "käyttäjää ei ole"

ViestiKirjoittaja minkuliini » To 10.10.2013 11:53

Yritän lähettää yv:tä eri käyttäjille ja kokeilin myös valita käyttäjiä käyttäjälistalta, mutta aina saan ilmoituksen "käyttäjää ei ole"! Eli en saa lähetettyä yksityisviestiä edes ylläpidolle!!! Missä vika? Munista käytän uudella Nokia lumialla.
Coturnix japonica, Carinotetraodon travancoricus,Ancistrus sp, Gallus gallus domesticus, Taeniopygia guttata, Felis catus, Homo sapiens :)
Avatar
minkuliini
bankiva
 
Viestit: 364
Liittynyt: Ma 13.05.2013 10:08
Paikkakunta: Kuikka, Jyväskylä

Re: Yv ilmoittaa "käyttäjää ei ole"

ViestiKirjoittaja naibunuuni » To 10.10.2013 16:47

Heips :smt006

En tiedä, että auttaako mutta onko mahdollista, että olet kirjoittanut viestisi ns "otsikon" väärään kohtaan?

Kun uutta viestiä kirjoittaa niin ruudulla näkyy 3 "laatikkoa" johonka voi kirjoittaa..
Ylimmäiseen kuuluu kirjoittaa se käyttäjänimi jolle viestin tahtoo lähettää, keskimmäiseen viestin otsikko ja alimmaiseen joka on noita kahta edellistä paljon suurempi tulee viestin teksti.

Itsellä on joskus viestiä lähetettäessä tullut tuo virhesanoma, että käyttäjää ei ole ja olen huomannut, että olen epähuomiossa kirjoittanut viestin otsikon tuohon ylimpään.

Varsinkin jos olet käyttäjälistasta valinnut jonkun nimen ja nimen "profiilisivulta" sitten "lähetä yksityisviesti" niin viestisivun avautuessa tuon kyseisen käyttäjän nimi lukee jo pienellä tuon ylimmäisen "laatikon" yläpuolella.
Tämä on siis jo vastaanottajana ja jos viestin vastaanottajaksi haluaisi lisätä vielä jonkun muunkin niin sitten tuohon ylimpään laatikkoon voi lisätä hänenkin käyttäjänimensä. Muuten sen ylimmäisen laatikon voi jättää tyhjäksi.

Toivon, että ymmärsit mitä tarkoitin ja, että tästä olisi apua! :smt023
naibunuuni
 

Re: Yv ilmoittaa "käyttäjää ei ole"

ViestiKirjoittaja naibunuuni » To 10.10.2013 17:12

Niin ja en ole kyllä Nokian Lumialla kokeillut tätä munista selailla mutta android puhelimella ja tabletilla olen ja hyvin on toiminut :smt023
Tosin en tapaa missään muuallakaan sivuilla käyttää mitään "puhelinversioita" vaan aina sivujen normi versioilla surffailen :smt045
naibunuuni
 

viestittelyongelmaa

ViestiKirjoittaja usva » Ti 09.09.2014 08:12

Yritän lähettää käyttäjälle yv, mutta Lähetä -pyynnön jälkeen tulee vain ilmoitus, että pyytämääsi käyttäjää ei ole olemassa. Olen ko henkilöltö juurikin saanut itse yv ja koitan vastata siihen;hänen käyttäjänimimerkki löytyy myös käyttäjä listalta...ei ymmärrä.
usva
muna
 
Viestit: 16
Liittynyt: Ke 27.03.2013 17:55
Paikkakunta: Satakunta

Re: Miksi en saa vastattua yv:hen

ViestiKirjoittaja HiltaHelikopteri » Ti 09.09.2014 08:56

Yhdistin usvan viestin tähän samojen ongelmien ketjuun...josko löytyisi noista aiemmista vinkeistä apua. Yksi syy voi olla vastaanottajan liian täysi postilaatikko.
Tonja, p: 046 666 5106 sp: tonjaätnettipistefi
Avatar
HiltaHelikopteri
kukkoilija
 
Viestit: 4176
Liittynyt: Ti 01.11.2005 18:58
Paikkakunta: Vantaa

Seuraava

Paluu kehitysideoita, kysymyksiä, ongelmia

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 1 vierailijaa